Si usas WordPress, ISIS está detrás tuyo [FBI]

«ISIS va por ti». El FBI está advirtiendo a los usuarios y administradores de WordPress que actualicen/parcheen sus plugins vulnerables porque el ISIS los está utilizando para mostrar mensajes pro-ISIS.

Según el FBI, los simpatizantes de ISIS están apuntando a sitios WordPress, a plataformas de comunicación de entidades comerciales, organizaciones de noticias, gobiernos federales/estatales y locales, instituciones religiosas, gobiernos extranjeros y un sin número de sitios web nacional e…

http://ssein.com/noticias-ciberseguridad

Comparte en tus redes: